New version QSystem 21.0 is available!

twitter twitter twitter

Функциональность QSystem
× Выбираем оборудование, монтируем, настраиваем, запускаем

Расскажите о первом этапе эксплуатации QSystem. Задайте вопрос по пусконаладочным работам. Поделитесь опытом использования оборудования.

про голосовое оповещение

  • san4ego
  • san4ego аватар
  • Посетитель
  • Посетитель
3 года 11 мес. назад #3356 от san4ego
san4ego ответил в теме про голосовое оповещение

Evgenic пишет: а админке галки не стоят. используется настройка корневой услуге, а там только гонг.

Во всех услугах галки поставил итдаже в корневой
Какие еще галки есть?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
3 года 11 мес. назад #3358 от Evgenic
Evgenic ответил в теме про голосовое оповещение
Галка применять шаблон для данной услуги.

В очереди все первые. Каждый в своё время.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • san4ego
  • san4ego аватар
  • Посетитель
  • Посетитель
3 года 11 мес. назад - 3 года 11 мес. назад #3360 от san4ego
san4ego ответил в теме про голосовое оповещение

Evgenic пишет: Галка применять шаблон для данной услуги.


вроде разобрался
поставил галку закинул плагин и все просто немного не логично выглядит это шаблон. может вам лучше написать там использовать следующую звуковую схему и сразу куча вопросов отпадет. кстати заработало только когда убрал галку с корневой услуги
а слово стол никакой плагин не проговаривает?

и всетаки с первого раза никак не воспроизводит голос
Последнее редактирование: 3 года 11 мес. назад от san4ego.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
3 года 5 мес. назад - 3 года 5 мес. назад #3794 от llgiant
llgiant ответил в теме про голосовое оповещение
решил продолжить данную тему

можно ли увеличить скорость голосового оповещения, в процентах или иксах к примеру как в видосах на ютубе?

Заранее спасибо
Последнее редактирование: 3 года 5 мес. назад от llgiant.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
3 года 5 мес. назад #3795 от Evgenic
Evgenic ответил в теме про голосовое оповещение
сделать свой с любой скоростью.

В очереди все первые. Каждый в своё время.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
3 года 5 мес. назад #3796 от llgiant
llgiant ответил в теме про голосовое оповещение
такая мысль была)) либо подредактировать имеющийся плагин да?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
3 года 5 мес. назад #3797 от Evgenic
Evgenic ответил в теме про голосовое оповещение
типа того

В очереди все первые. Каждый в своё время.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
3 года 3 мес. назад - 3 года 3 мес. назад #3961 от ukasu
ukasu ответил в теме про голосовое оповещение
Настроили систему. Начали эксплуатацию и вылезла одна неприятная вешь - при вызове с операторского ПК иногда звуковое оповещение проигрывается с задержкой (5-15сек), а иногда вообще не проигрывается, приходится жать повторно кнопку вызвать и то иногда не срабатывает. Причем сразу после запуска сервера оповещение работает нормально. Через некоторое время начинаются лаги.
В чем может быть причина? Железо сервера, кодеки, сеть?
Имеем сервер, он же пункт регистрации и 4 оператора. Все подключены в один коммутатор.
Последнее редактирование: 3 года 3 мес. назад от ukasu.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • san4ego
  • san4ego аватар
  • Посетитель
  • Посетитель
3 года 3 мес. назад #3963 от san4ego
san4ego ответил в теме про голосовое оповещение
для начала протестируй сеть
может у тебя куча всякой трафы там гуляет
отключи файерволы и антивирусы
может комутатор мертвый
а вообще запусти клиента на самом регистраторе и попробуй вызови

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
3 года 3 мес. назад #3966 от ukasu
ukasu ответил в теме про голосовое оповещение
Сеть практически пустая. Файервол включен (виндовс), открыт порт. Антивируса нет. Коммутатор если бы был мертвый, как бы тогда все работало вообще. На самом сервере клиент работает без задержек.

Вчера заметил, что зависит не только от сервера. Если клиент запущен довольно долго (сутки, более) начинаются задержки. Если перезапустить клиент, то начинает работать без задержек. Буду дальше отслеживать.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Время создания страницы: 0.161 секунд
Работаем с QSystem